Здравствуйте, Гость

подскажите программу на телефон для диагностики матиза до 2007 года (трамблер)

  • 19 Ответов
  • 5839 Просмотров

0 Пользователей и 1 Гость просматривают эту тему.

*

Оффлайн Aleks_1979

  • ***
  • 142
  • 155
  • Matiz-club.com
С автором темы идём параллельными курсами.Но я глубже,наверное.Ко всему что успел копнуть и заменить автор,я сегодня заменил топливный фильтр(под днищем который) и НАСОС.Фильтр НЕ помог,насос проверю вечером.Если честно,сомневаюсь сильно,ведь машина то ЕДЕТ в ходу,проблема только с холостыми по сути.Ещё вот сегодня чёт подумалось...падение оборотов...на сильном прогреве...может ВЕНТИЛЯТОР сильно коротит и при его запуске идёт просадка мощности...ну так он бы предохранитель выбил...в конце концов...мистика вобщем!Но достача конкретная...на АКПП в пробке "подползаешь" вперёд чуть-чуть...а машина понемногу прыг-прыг-прыг...и такое ощущение что вот-вот заглохнет...а чуть тронулся-газа добавил-просто отлично себе едет....  :yes
Датчик положения дроссельной заслонки проверяли?
Что с датчиком температуры ОЖ и температуры всасываемого воздуха?

*

Оффлайн dinamik

  • 1320
  • 337
  • Matiz-club.com
Датчик дросселя подкидывал контактный,у меня бесконтактный родной установлен.Разницы никакой по поведению.Кстати,сейчас покатался по городу немного с новым насосом...что сказать,едет ощутимо лучше(может эффект плацебо))),дёрганья ВРОДЕ пока не заметил,но и покатался немного...но хотелось бы надеятся...Датчик температуры "мозговой" менял в прошлом году(при борьбе с расходом)...воздуха не трогал...но он на месте...проверю.

*

Оффлайн verxem

  • *
  • 48
  • 0
  • Matiz-club.com
У меня была похожая проблема пару лет назад,поставил трамблер с другой машины и все проблемы исчезли. Вы не пробовали?

*

Оффлайн dinamik

  • 1320
  • 337
  • Matiz-club.com
Сегодня за весь день не дёрнулась ни разу.Выходит что проблема таки в насосе,или его фильтре-сетке,которую заменил вместе с ним.Но скорее таки насос.Ибо проявлялось с прогревом.Странно,но факт.Едет ощутимо веселее,заводится с одного касания ключа.Цена вопроса-290 гр за сам насос(НЕ оригинал,тот 1040!)Ну за фильтра ещё маленько. :yes

*

Оффлайн andru-ха2018

  • *
  • 2
  • 0
  • Matiz-club.com
Сегодня за весь день не дёрнулась ни разу.Выходит что проблема таки в насосе,или его фильтре-сетке,которую заменил вместе с ним.Но скорее таки насос.Ибо проявлялось с прогревом.Странно,но факт.Едет ощутимо веселее,заводится с одного касания ключа.Цена вопроса-290 гр за сам насос(НЕ оригинал,тот 1040!)Ну за фильтра ещё маленько. :yes

DINAMIK
проблема один в один, и я бы согласился что это проблема в насосе но вот только у меня и газ и бензин и едит что на одном что на втором ОДИНАКОВО хреново,
меня долго небыло потому что ездил на отдых, за это время много чего произошло интересного и не только.
вобщем мотя почти здох. и в один прекрасный день вобще здох. потянули меня на троссе.
вобщем официалы начали мудрить,
-ключ на зажигание  - стартер крутит а не заводится. насос качает.
вобщем почистили бегунок - он весь в пыли был хотя крышка и бегунок новые, видать такое качество. вобщем почистили - завелась, да не тут то было. только до газа касаешься - сразу бах глохнет, и так все интересно происходит - с газом стартовали - из ВХОДНОГО отверстия где воздух поидее должен сосать что вы думаете летело? - никогда не догадаетесь - выхлопные газы, тоесть ключ на старт заводишь бабах пук и вылетал выхлопной газ, да еще такой вонючий ппц.
кароче почистили крышку трамблера почистили РХХ , поправили ВВ провода. машинка завелась, жмешь на газ все едит. выставили сначала хреново угол зажигания, точнее его выставили по нормам но судя по всему из за пропусков зажигания работает один или 2 цилиндра и вобще глохнет здыхает находу, поэтому накинули оборотов выставили угол зажигания -  это если кто не в курсе выставляется путем кручения трамблера по часовой стрелке - набавляется обороты - против снижается.
вобщем все выставили все завелось все поехало
падло опять на холостых дохнет глохнет, кароче проблему так нихрена не решили.
толкового совета тут тоже не увидел, да и на всех мастерских руками разводят нихрена не поймут че делать даже официалы - они мне говорят мотор работает норм. какой нах норм - его блин трусит и дохнет он
- я ездил на сто мне сказали пропуски зажигания идут. в основном 3 цилиндр, и первый иногда, отсюда такой дисбаланс и такая тряска и глохнет поэтому,  отсюда и глохнет потому что когда с нормальными оборотами он просто нихрена не схватывает без газа потому что фактически работает на 1 цилиндре....
 вобщем беда бедой. никто ниче не знает толкового подсказать не может
что я думаю что вобще осталось - я все же грешу на РХХ , толи в комп идет неправильный сигнал толи гдето подсос - но подсоса нет, я ездил на дымогенератор там дули в  инжектор - только с под ДПДЗ сосало, я дпдз на герметик посадил - ниче не изменилось,
мб гдето еще сосет... но уже понятно то хоть что происходит - ИДУТ ПРОПУСКИ ЗАЖИГАНИЯ причем чек не горит ошибок нет,   тут уже не пойму. почему так. с разьемами я уже нашел в инете - елм 37 и т д и обд 2 возможно только прочитать через комп через специальную программу. тоесть нужен переходиник обд  2  на юсб  а с обд 2 уже на джиэм, и нужен ноут и спец программа. название не помню
что осталось у меня и что я думаю причина
- рхх  глючит, ибо только прочистив его машинка перестала глохнуть при добавлении газа, либо там уже ушатанный моторчик внутри рхх и он хреново отрабатывает.
- точно не генератор.
- возможно трамблер - а точнее датчик холла что внутри, т к с трамблера в свое время капало масло - т к свисток а точнее клапан пцв новый хреново продувался - отсюда поперло масло в трамблер. но эта причина второстепенна потому что проблема холостого хода была до того как масло побежало в трамблер, поставил старый пцв клапан - масло с трамблера бежать перестало
- возможно лябмда, т к  проблема начинается только как я чуствую с прогрева. и в планах выбить второй кат и поставить обманку на лямбду,  и перепрошить. перепрошить недешево. возможно думаю продать перекупам как есть, пусть занимаются
машинку трусит только на холостом. на рабочих оборотах работает нормально
- думаю гдето засорился инжектор, мб форсунки что на колекторе инжектора, хрен его,
-еще думаю темп датчик - при перегреве я читал выходит типо в аварийный режим и отсюда начинаются пропуски, но это маловероятно тк вентилятор включается а значит темп датчик впорядке
поэтому пока больше грешу на лямбду т к она включается в работу после прогрева и рхх, но если бы рхх то пропуски были бы и на холодную насколько я понимаю. а на холодную их нет
если чтото решу отпишусь, пока настрой очень пессиместический. расход вырос ненамного но вырос - гдето литр- два, чинишь чинишь ничего не чинится - только выбрасываются деньги причем уже гдето около 400 уе потрачено вхолостую,
еще и добавилась биение руля - точнее руль сам по себе дергается - врашается влево вправо даже уже при ровной езде, грешу на гранаты, у меня гур, мб гур чтото недотягивает - и люфт в рулевой тяге справа - возможно ли от этого такая вибрация в руль,??? вобщем настрой крайне пессемистический. думаю продать перекупам засколько возьмут, т к продавать обычному человеку совесть не позволяет